statistique 2 critères

joe40

XLDnaute Nouveau
Bonjour je dois effectuer un tableau pour l hôtel ou je travaille , dans ce tableau il y a le nombre de chambre la date, sur chaque chambre il 3 critères blanc (b) recouche (r) et recouche a blanc (rb), je n arrive pas a trouver la formule pour comptabilisé les chambre avec (r) et les (b) et (rb) sachant que les (b) et (rb) doivent être comptabilisé ensemble. en vous remerciant de votre aide, ci joint un début de tableau.
 

Fichiers joints

JHA

XLDnaute Barbatruc
Bonjour à tous,

Peut être avec NB.SI()
Code:
=NB.SI($B$2:$B$17;"b")+NB.SI($B$2:$B$17;"rb")
Code:
=NB.SI($B$2:$B$17;"R")
JHA
 

Discussions similaires


Haut Bas