Somme conditionnelle

Christophe P

XLDnaute Nouveau
Bonjour à tous,

Je cherche a me faire un tableau de suivi commercial. J'ai donc une colonne qui donne le statut de l'opportunité (Extract XLS de Salesforces) et j'aimerai faire un cumul du montant des opportunités Closed-Won.

Les montants se trouvent évidemment dans une autre colonne.

Auriez vous la solution ?

Merci pour votre aide et excellente journée,

Christophe
 

Christophe P

XLDnaute Nouveau
Bonjour Pierre Jean,

Je ne vois pas en quoi ma question n'est pas complète.
J'ai une Colonne A avec des statuts (Won, Pending, Lost)
Une Colonne B avec des montants

J'aimerai en cellule B52 par exemple faire le cumul des Montants B pour lesquels le statut (Colonne A donc) est Won.

Je ne peux partager le fichier puisque selon la loi luxembourgeoise il est interdit de faire sortir des données.
 

JHA

XLDnaute Barbatruc
Bonjour à tous,

A essayer:
Code:
=SOMME.SI($C$2:$C$6;"win";$D$2:$D$6)
JHA
 

Discussions similaires


Haut Bas