Résolu calculer le nombre de valeurs selon une date

Sacapuce

XLDnaute Nouveau
Bonjour.

je cherche la solution à ce problème...

colonne A: dates
colonne B: valeurs

je souhaite savoir à une date donnée, combien de fois apparaissent des valeurs identiques.

ci-joint un excel avec plus d'explications...

merci pour toute aide apportée,

Sacapuce.
 

Fichiers joints

Roblochon

XLDnaute Accro
Bonjour,

Proposition de formule en I8 à tirer vers le bas et la droite: =NB.SI.ENS($A$9:$A$26;$G8;$B$9:$B$26;I$7)

Bonne soirée
 

Haut Bas