#NOM?

  • Auteur de la discussion STiLL
  • Date de début
S

STiLL

Guest
Bonjour,

j'ai un souci, je fais un somme tout bête d'un colonne mais ma cellule de resultat me donne #NOM?
Si je prend cellule par cellule en faisant = (A1+A2+A3+A4...) ça marche.
Ma cellule de résultat est au même format que les cellule faisant parti de la somme (format monétaire)

Je ne comprends pas....vous avez une idée?
Merci
 

Tibo

XLDnaute Barbatruc
Salut Still,

Je pense que cela doit provenir d'une erreur d'écriture dans ta formule somme.

Tu devrais normalement écrire :

=SOMME(A1:A4)

Sinon, joins ton fichier pour qu'on y voit plus clair


Amitiés Xldiennes


Tibo
 
S

STi

Guest
ha ok j'avais mi un espace en trop...
Désolé, merci pour cette réponse rapide!
 

Créez un compte ou connectez vous pour répondre

Vous devez être membre afin de pouvoir répondre ici

Créer un compte

Créez un compte Excel Downloads. C'est simple!

Connexion

Vous avez déjà un compte? Connectez vous ici.

Haut Bas