XL 2016 Formule conditionnelle selon deux critères et/ou oui non

laeti95

XLDnaute Occasionnel
Bonjour le Forum,

je dois créer un fichier et faire une addition d'une colonne, sa c'est ok ;-)

par contre je dois comptabiliser seulement si la colonne est oui et je cherche la formule mais je stop sur un si ou un si;ou ?

Merci d'avance pour vos lumières. ;)

Laeti
 

Fichiers joints

sylvanu

XLDnaute Barbatruc
Supporter XLD
Bonjour Laeti,
Avec ceci peut être en G3 :
VB:
=SI(C3="";"";SOMME.SI($F$3:F3;"Oui";$E$3:E3))
On fait la somme de G si en F on a Oui.

et s'il y a plus de critères :
 

Créez un compte ou connectez vous pour répondre

Vous devez être membre afin de pouvoir répondre ici

Créer un compte

Créez un compte Excel Downloads. C'est simple!

Connexion

Vous avez déjà un compte? Connectez vous ici.

Haut Bas