Autres Compter le nombre de vente par agent

kaki31

XLDnaute Occasionnel
Bonjour;
Je souhaiterais compter le nombre de vente par agent, tout est dans le fichier.
Merci.
:)
 

Fichiers joints

ChRouca

XLDnaute Nouveau
Bonjour kaki31,
Il est aussi possible d'utiliser en E2 une formule matricielle
=SOMME(SI(A$1:A$8=D2,SI(B$1:B$8<>"",1,0)))
Cette formule, comme toutes les formules matricielles, doit être saisie en appuyant sur Ctrl + Maj + Entrée
Puis le copier et la coller en E3 et E4.
Au choix !
 

Créez un compte ou connectez vous pour répondre

Vous devez être membre afin de pouvoir répondre ici

Créer un compte

Créez un compte Excel Downloads. C'est simple!

Connexion

Vous avez déjà un compte? Connectez vous ici.

Haut Bas