#Valeur!

B

Bouba

Guest
Slt à tous slt le forum
comment peux t on eviter l'affichage de #Valeur! sur une cellule
merci
 
M

michel

Guest
bonsoir Bouba

tu peux tester une formule du type

=SI(ESTERREUR(maformule);"";maformule)

le resultat de la formule s'affiche uniquement s'il n'y a pas d'erreur


bonne soiree
MichelXld
 
B

Bouba

Guest
=RECHERCHEV($C$6;'Fiches Fournisseurs'!$G$7:$H$17;2;0)

Slt à tous
je suis entrain de galerer avec rechercheV
mais apparament il n'aime pas qd les donner sont à l'exterieur du sheet
=RECHERCHEV($C$6;'Fiches Fournisseurs'!$G$7:$H$17;2;0)
qqun à une idess
 
Y

ya_v_ka

Guest
salut bouba, le forum

supprime simplement tes ' autour du nom de la feuille

ya'v
 

Discussions similaires


Haut Bas