Formule avec plusieurs conditions

Dakota

XLDnaute Nouveau
Bonjour a tous,

J’essaie de créer une formule, mais n'y arrive pas avec plusieurs conditions.

Sur mon fichier test joint, je souhaiterais :

Ex : sur ma feuille total en B14 indiquer si "AUTO" dans la feuille octobre et insérer la somme correspondante à la colonne F, tout en cumulant si présent plusieurs fois et ainsi de suite pour toutes les entrèes de la liste déroulante.

Merci pour votre aide

Cdlt
 

Fichiers joints

Dranreb

XLDnaute Barbatruc
Bonjour.
En B14, à propager sur 3 lignes et 7 colonnes :
Code:
=SOMME.SI(INDIRECT($A14&"!A:A");B$3;INDIRECT($A14&"!F:F"))
 

Discussions similaires


Haut Bas