XL 2016 Afficher contenu d'une cellule de la première ligne visible

tinkode

XLDnaute Nouveau
Afficher contenu d'une cellule de la premiere ligne visible dans
Après Le Filtrage

 

Yoyo01000

XLDnaute Occasionnel
Bonsoir,
voici la formule :

=SI(A1="BONJOUR";"réponse";"")

Formule à mettre où tu le souhaites.

Bonne soirée.
 
  • J'aime
Reactions: M12

Haut Bas