mensualité

  1. kyoshoo

    Office 365 Chiffres d'affaires à répartir mensuellement sur 0 à 12 mois entre deux dates

    Bonjour, Pourriez-vous m'aider sur ce petit casse tête j'ai un tableau Excel avec : CA = Chiffre d'affaire (C) Date de début (D) date de fin (E) Nombre de jours de prestations (G) Nombre de mois entre deux dates pour les cellules non vides de mon tableau (G) =SI(G2="";"";DATEDIF(D2;E2;"m"))...
Haut Bas