Contenu récent par jonathanV21

  1. jonathanV21

    Résolu Déplacer plusieurs plage de cellules

    D'accord merci de ta réponse, c'est dommage pour un outil puissant tel qu'Excel.. Bonne journée, Jonathan
  2. jonathanV21

    Résolu Déplacer plusieurs plage de cellules

    Bonjour a tous, Je voudrais déplacer plusieurs plage de cellules simultanément, est ce possible dans Excel ? Cordialement, Jonathan
  3. jonathanV21

    Résolu Compter les cellules dans une colonne, comprises entre 2 valeurs, qui sont préciser dans 2 cellules

    En fait j'ai trouver seul merci d'avoir pris le temps de me répondre, la formule utiliser est : =NB.SI.ENS(plage; ">=" & F743;plage;"<=" & G743) cordialement, jonathan
  4. jonathanV21

    Résolu Compter les cellules dans une colonne, comprises entre 2 valeurs, qui sont préciser dans 2 cellules

    Bonjour a tous, J'ai un tableau avec différentes valeurs, je voudrais compter dans une colonne les valeurs qui sont comprises entre 0 (B15) et 5 (C15). Je précise qu'il y a une MFC dans la colonne concernée tous ce qui n'est pas entre 0 et 5 est rouge. J'ai essayer des formules pour compter la...
  5. jonathanV21

    Résolu Ne pas tenir compte des #N/A dans une formule

    Daccord, quel est le but d'une formule matricielle ? Jonathan
  6. jonathanV21

    Résolu Ne pas tenir compte des #N/A dans une formule

    Merci beaucoup ! je n'y avais pas pensé, bonne journée
  7. jonathanV21

    Résolu Ne pas tenir compte des #N/A dans une formule

    Bonjour a tous, j'aimerais ne pas tenir compte des #N/A dans n'importe qu'elle formule d'excel. Par exemple je fais l'écart type d'une colonne entière, je voudrais que les #N/A de la colonne ne soit pas pris en compte. Merci de votre aide ! Je vous met le fichier en PJ, c'est dans l'onglet...
  8. jonathanV21

    Résolu Compter les cellules en rouge dans une colonne

    super ca a l'air de marcher ! ^^ merci
  9. jonathanV21

    Résolu Compter les cellules en rouge dans une colonne

    oui dans ma colonne j'ai des valeurs d'erreur que je cache grâce une MFC, j'ai remplacé, il n'y a plus d'erreurs mais rien ne se passe. je vous met le fichier en PJ, c'est l'onglet NIPST AR23
  10. jonathanV21

    Résolu Compter les cellules en rouge dans une colonne

    j'ai essayer avec ta formule ça fonctionne mais quand je vais chercher la cellule ou il y écrit 0 et 3, ça ne fonctionne plus
  11. jonathanV21

    Résolu Compter les cellules en rouge dans une colonne

    la macro fonctionne mais quand j'adapte a d'autre valeurs ca bloque au niveau de "If c <> "" Then" ça me met incompatibilité de type.
  12. jonathanV21

    Résolu Compter les cellules en rouge dans une colonne

    Compliqué mais ça peut bien servir plus tard ^^ merci
  13. jonathanV21

    Résolu Compter les cellules en rouge dans une colonne

    Encore mieux ! super ! merci beaucoup
  14. jonathanV21

    Résolu Compter les cellules en rouge dans une colonne

    super merci beaucoup exactement ce qu'il me fallait ! bonne journée
  15. jonathanV21

    Résolu Compter les cellules en rouge dans une colonne

    Bonjour, j'ai mis ça sur excel pour être plus clair : je voudrais avoir le 3/7 avec une formule. Cordialement
Haut Bas