Contenu récent par nat54

  1. nat54

    Microsoft 365 Joindre des textes avec cellules vides

    Bonjour, Quelle est cette fonction JOINDRE.TEXTE ? Ca aurait pu m'être utile mais en testant ça le donne #NOM?
  2. nat54

    XL 2016 comment déduire une durée sur une durée

    Bonjour, Vu la problématique je pense qu'il s'agit de calcul d'ancienneté dans la fonction publique ... et je n'ai jamais vu qu'on arbitrait tous les mois à 30 jours. En tout cas, la problématique m'intéresse donc je la suis/suivrais.
  3. nat54

    XL pour MAC Somme prod tcd ?

    Bonjour, J'ai compris le calcul mais je ne pense pas que ce soit automatisable directement dans un TCD
  4. nat54

    XL 2019 Aide Excel

    re, dernier essai pour ma part ; onglet synthèse fait et onglet essai fait aussi
  5. nat54

    XL 2019 Aide Excel

    Re, Alors déjà dans le tableau du haut droit de timbre et tva pointent sur la même colonne E, qu'est-ce qui est juste ??? Dans le TCD vous pouvez ajouter un filtre en haut Là j'ai mis espèces
  6. nat54

    XL 2019 Aide Excel

    bonjour, un essai en TCD ; j'ai mis le montant taxable car le MT que vous indiquez n'existe pas dans l'onglet données
  7. nat54

    XL 2019 Aide Excel

    Votre fichier a fait planter mon pc donc de ce que j'ai vu au lieu de =NB.SI.ENS testez =SOMME.SI.ENS
  8. nat54

    XL 2019 Aide Excel

    Re, via un tableau croisé dynamique vous n'y arrivez pas ? Je ne suis pas certaine d'avoir compris la demande
  9. nat54

    XL 2019 Aide Fonction

    Re, Sans fichier donc pas le temps de tester si ça fonctionne =SI(NB.SI(A1;"*Esp*");"Espèce");SI(NB.SI(A1;"*CH°*");"Chèque");SI(NB.SI(A1;"*VER*");"Versement");SI(NB.SI(A1;"*Vir*");"Virement");SI(NB.SI(A1;"*carte*");"Carte Bancaire")
  10. nat54

    Microsoft 365 Saisie de salaire sur excel

    Bonjour, Salaire brut = salaire net / taux de cotisation
  11. nat54

    XL 2019 Aide Fonction

    Bonjour, Une formule avec plusieurs si imbriqués ne suffit pas ?
  12. nat54

    XL 2013 Graphique avec abcisse temps

    Bonjour, Où sont les données ? Un protocole à une date doit renvoyer quoi ? le résultat d'un test ?
  13. nat54

    XL 2010 arrondir un chiffre

    re, compliqué ça !
  14. nat54

    XL 2010 arrondir un chiffre

    Bonjour, =ARRONDI.INF(B2;1)
  15. nat54

    XL 2019 Tableau de bord - MOYENNE RECHERCHEV

    Bonjour, Sans fichier (anonymisé si besoin), difficile de vous aider.