Trouver le nombre de fois que le nom apparais dans la liste

Meloman

XLDnaute Occasionnel
Bonjour à tous comment puis je faire pour calculer le nombre de fois d'un nom et prenom apparais dans une liste

en A j'ai le Nom en B le prenom celui ci reviens en plusieur fois mon but est en J indiquer combien de fois les Nom sont présent quelqu'un aurais t'il une idée svp merci
 

Fichiers joints

Jocelyn

XLDnaute Barbatruc
Re : Trouver le nombre de fois que le nom apparais dans la liste

Bonjour le Forum,
Bonjour meloman,

a tester en J2 et a étirer vers le bas

Code:
=SOMMEPROD((H2&I2=$A$2:$A$7&$B$2:$B$7)*1)
Cordialement
 

Meloman

XLDnaute Occasionnel
Re : Trouver le nombre de fois que le nom apparais dans la liste

Bonsoir jocelyn et merci pour ton aide je teste ta solution et encore merci
 

Meloman

XLDnaute Occasionnel
Re : Trouver le nombre de fois que le nom apparais dans la liste

Re bonjour tous fonctionne super bien merci c'est génial
 

Créez un compte ou connectez vous pour répondre

Vous devez être membre afin de pouvoir répondre ici

Créer un compte

Créez un compte Excel Downloads. C'est simple!

Connexion

Vous avez déjà un compte? Connectez vous ici.

Haut Bas