XL 2010 trouver la formule

shrek

XLDnaute Nouveau
Bonsoir,

Pouvez vous me dire quelle est la formule pour le calcul dans le tableau ci joint.

Merci
 

Fichiers joints

JHA

XLDnaute Barbatruc
Bonjour à tous,

Pas tout compris mais à essayer:
Code:
=SOMMEPROD(($C$2:$AF$2='2'!$C$2)*($D$2:$AG$2='2'!$C$2))
Cela donne 4 car 4 paires dans la série "C2:AG2"

JHA
 

Créez un compte ou connectez vous pour répondre

Vous devez être membre afin de pouvoir répondre ici

Créer un compte

Créez un compte Excel Downloads. C'est simple!

Connexion

Vous avez déjà un compte? Connectez vous ici.

Haut Bas