1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière. En savoir plus.

XL 2007 statistique 2 critères

Discussion dans 'Forum Excel' démarrée par joe40, 4 Décembre 2018.

  1. joe40

    joe40 XLDnaute Nouveau

    Inscrit depuis le :
    29 Mars 2018
    Messages :
    8
    "J'aime" reçus :
    0
    Bonjour je dois effectuer un tableau pour l hôtel ou je travaille , dans ce tableau il y a le nombre de chambre la date, sur chaque chambre il 3 critères blanc (b) recouche (r) et recouche a blanc (rb), je n arrive pas a trouver la formule pour comptabilisé les chambre avec (r) et les (b) et (rb) sachant que les (b) et (rb) doivent être comptabilisé ensemble. en vous remerciant de votre aide, ci joint un début de tableau.
     

    Pièces jointes:

  2. Chargement...

    Discussions similaires - statistique critères Forum Date
    Calcul de statistiques suivant plusieurs critères Forum Excel 9 Octobre 2014
    statistique sur 2 critères : âge et sexe Forum Excel 5 Juin 2014
    Statistiques à plusieurs critères Forum Excel 6 Février 2013
    Statistiques par critères et par plage de date Forum Excel 2 Février 2011
    éditer des statistiques depuis des menus déroulants Forum Excel 4 Novembre 2018

  3. JHA

    JHA XLDnaute Barbatruc

    Inscrit depuis le :
    15 Juillet 2006
    Messages :
    7492
    "J'aime" reçus :
    366
    Sexe :
    Masculin
    Habite à:
    Dunkerque
    Utilise:
    Excel 2013 (PC)
    Bonjour à tous,

    Peut être avec NB.SI()
    Code (Text):
    =NB.SI($B$2:$B$17;"b")+NB.SI($B$2:$B$17;"rb")
    Code (Text):
    =NB.SI($B$2:$B$17;"R")
    JHA
     
  4. joe40

    joe40 XLDnaute Nouveau

    Inscrit depuis le :
    29 Mars 2018
    Messages :
    8
    "J'aime" reçus :
    0
    Yes ça fonctionne merciiiiiiiiiiiiiii
     
  5. joe40

    joe40 XLDnaute Nouveau

    Inscrit depuis le :
    29 Mars 2018
    Messages :
    8
    "J'aime" reçus :
    0
    Vous pouvez m interpréter la formule pour que je puisse comprendre.
     

Partager cette page