XL 2013 Somme prod avec plusieurs onglets - erreur "#REF!

floni62

XLDnaute Junior
Bonjour

J’ai repris la formule suivante d’un autre fichier =SOMMEPROD(SOMME.SI(INDIRECT("'"&NomsFeuilles&"'!A1:A12");A5;INDIRECT("'"&NomsFeuilles&"'!I1:I12")))

que je souhaiterais mettre en place sur ce fichier.

La formule me met une erreur « réf » que je ne trouve pas l’erreur.

J’ai besoin d’aide pour me dire quelle erreur j’ai faite.

Je vous remercie par avance

Cordialement
Floni
 

Pièces jointes

  • TESTE.xls
    653 KB · Affichages: 9

Statistiques des forums

Discussions
298 015
Messages
1 965 154
Membres
200 866
dernier inscrit
Moucat