#ref soit = 0

zumye

XLDnaute Occasionnel
bonsoir
comment peut on dans une somme #ref soit = 0
ex: je dois faire la somme d'une colonne mais certaines cellules contenant #ref me provoque un résutat total de #ref
merci
 

Staple1600

XLDnaute Barbatruc
Re : #ref soit = 0

Bonsoir


En utilisant la formule ESTERREUR
Exemple:
=SI(ESTERREUR(SOMME(A1:A10));0;SOMME(A1:A10))
 

Créez un compte ou connectez vous pour répondre

Vous devez être membre afin de pouvoir répondre ici

Créer un compte

Créez un compte Excel Downloads. C'est simple!

Connexion

Vous avez déjà un compte? Connectez vous ici.

Haut Bas