reconnaissance des dates automatiques desactivée

reoreo

XLDnaute Nouveau
Bonjour,

Lorsque je rentre une date sous la forme 8/7 ou bien 8-7, Excel la considère comme une formule et rajoute systématiquement le "=" lorsque je tape sur entree.

la reconnaissance des dates ne peut plus fonctionner, excel m'applique systematiquement un calcul.

normalement, excel ne force pas le =, c'est a l'utilisateur de le mettre pour indiquer que l'on veut rentrer une formule

comment faire pour supprimer cette fonctionalité et retrouver la reconnaissance automatique des dates ?

merci
 

Pierrot93

XLDnaute Barbatruc
Re : reconnaissance des dates automatiques desactivée

Bonjour,

regarde dans les options => sous 2003 => barre de menu => outils => options => onglet "transition" décoche "autre mode de saisie des formules" ... tu devrais trouver l'équivalence sous 2007 / 2010..

bonne journée
@+
 

Créez un compte ou connectez vous pour répondre

Vous devez être membre afin de pouvoir répondre ici

Créer un compte

Créez un compte Excel Downloads. C'est simple!

Connexion

Vous avez déjà un compte? Connectez vous ici.

Haut Bas