RechercheV et Substitue

roidurif

XLDnaute Occasionnel
Bonjour,

Comment je peux faire fonctionner ma rechercheV avec la valeur recherchée en : =SUBSTITUE(A1;",";"")

Cette formule ne fonctionne pas

=RECHERCHEV(SUBSTITUE(A1;", ";"");H:I;2;FAUX)

En A1 valeur_recherchée : TEST,
En H1 : TEST = AAA en I1

Y a-t il une autre possibilité pour la faire fonctionner?

Merci de votre aide
 

R@chid

XLDnaute Barbatruc
Re : RechercheV et Substitue

Bonsoir,
Peut-être qu'avec un fichier exemple ce sera plus facile de t'aider
@ + +
 

Créez un compte ou connectez vous pour répondre

Vous devez être membre afin de pouvoir répondre ici

Créer un compte

Créez un compte Excel Downloads. C'est simple!

Connexion

Vous avez déjà un compte? Connectez vous ici.

Haut Bas