Problème de formule qui renvoie #valeur!

niiiiiiiiiico

XLDnaute Occasionnel
Bonjour,

Je n'arrive pas à comprendre une erreur de formule.

Un bon fichier valant les meilleurs discours, vous trouverez en PJ le détail

D'avance merci pour votre aide !!!
 

Fichiers joints

Dull

XLDnaute Barbatruc
Re : Problème de formule qui renvoie #valeur!

Salut niiiiiiiiiico, le Forum

Essaye plutôt cette Formule si j'ai bien compris en D2 à copier vers le bas

=SI(ET(OU(GAUCHE(A2;2)="8W";GAUCHE(A2;2)="7Z");C2>=3);"Oui";SI(ET(OU(GAUCHE(A2;2)="8W";GAUCHE(A2;2)="7Z");C2>=2;B2<>"Livré Mise en instance");"Oui";SI(C2>=4;"Oui";SI(ET(C2>=3;B2<>"Livré Mise en instance");"Oui";""))))
Bonne Journée
 

Fichiers joints

Créez un compte ou connectez vous pour répondre

Vous devez être membre afin de pouvoir répondre ici

Créer un compte

Créez un compte Excel Downloads. C'est simple!

Connexion

Vous avez déjà un compte? Connectez vous ici.

Haut Bas