j'ai besoin d'aide pour analyser des données des défauts qualités de grandes qtes

omar.moutallik

XLDnaute Nouveau
je suis dans l'impasse je ne sais plus comment établir mon tableau afin d'analyser les données qui sont liés au plusieurs éléments . le tableau ci dessous resume dont j ai besoin ... merci d'avance !
 

Fichiers joints

djidji59430

XLDnaute Accro
Bonjour,

Un essai (pas terminér parce que repetitif !)
Avec un TCD et son graphique associe en histogramme empilé 100 %
On peut choisir la date et le modéle
 

Fichiers joints

djidji59430

XLDnaute Accro
Pour le % /semaine, l emieux est d'ajouter une colonne semaine en feuille 1, sinon on peut le faire dans le tcd (suivant version d'excel)

ainsi %retouche graphe mixte ?
je ne comprends pas ce que tu veut dire.
fais un fichier avec le genre de graph que tu veux


Crdlmt
 

Argos88620

XLDnaute Junior
Bonjour,

Pardon de m'immiscer dans le fil mais je réinterroge sur certains points.

Comme inscrit dans la charte, 1 – Il n’y a aucune question bête

- %rapport dans la colonne des dates
- Provenances des valeurs en AI3 =SOMME(C3:AH3) et AI5 =SOMME(C5:AH5)
- Comment est inscrite la "Qte contrôlé" (manuellement ou somme de….)
- Provenance de La colonne "%pourcentage"
- Le rapport est pour les deux modèles où une il faut une ligne pour MARC
Merci de m’éclairer (nous éclairer) sur ces points et d'autres qui pourront faciliter la compréhension du tableau

Cordialement
 

omar.moutallik

XLDnaute Nouveau
Qte controlé est inscrit manuellement aussi que le nombre de défauts pour chaque jours . %retouche est calculé par une somme de tous les défauts divisé sur total défaut + Qte controlée
 

omar.moutallik

XLDnaute Nouveau
Pour le % /semaine, l emieux est d'ajouter une colonne semaine en feuille 1, sinon on peut le faire dans le tcd (suivant version d'excel)



je ne comprends pas ce que tu veut dire.
fais un fichier avec le genre de graph que tu veux


Crdlmt
Merci enormément le fichier que tu mas envoyé m' as donné une idée, utiliser des tcd qui s'avere résoudre le probleme ..
 

Discussions similaires


Haut Bas