Autres Gérer des doublons de dates avec index Equiv

Goose

XLDnaute Occasionnel
Bonjour,
Mon problème est dans le fichier joint !!
merci d'avance
Goose
 

Fichiers joints

Roblochon

XLDnaute Accro
Bonjour,

S'il faut télécharger et ouvrir un fichier à chaque fois qu'un demandeur a la flemme d'exposer son problème, mon pc va vite m'exploser des insanités à la figure.

Bon après-midi
 
Dernière édition:

JHA

XLDnaute Barbatruc
Bonjour à tous,

Formule matricielle à valider par les 3 touches Ctrl+Maj+Entrée
VB:
=SIERREUR(INDEX(Recap!$B$7:$B$26;PETITE.VALEUR(SI(($A$3=Recap!$I$7:$I$26)*(Recap!$H$7:$H$26=$G$2);LIGNE(Recap!$H$7:$H$26)-6);LIGNE(1:1)));"")
JHA
 

Fichiers joints

Créez un compte ou connectez vous pour répondre

Vous devez être membre afin de pouvoir répondre ici

Créer un compte

Créez un compte Excel Downloads. C'est simple!

Connexion

Vous avez déjà un compte? Connectez vous ici.

Haut Bas