Formule utilisant une table dans un autre onglet

thierry440

XLDnaute Junior
Bonjour
Dans l'onglet report il faudrait une formule attribuant le service à partir d'une table existante dans un autre onglet ?

Ci-joint fichier test

Merci d'avance pour vos retours
 

Fichiers joints

JHA

XLDnaute Barbatruc
Bonjour à tous,

Tu peux essayer cette formule en "E2" de l'onglet "report"
Code:
=RECHERCHEV($D2;Tables!$B$2:$C$6;2;FAUX)
Copier vers le bas

JHA
 

Créez un compte ou connectez vous pour répondre

Vous devez être membre afin de pouvoir répondre ici

Créer un compte

Créez un compte Excel Downloads. C'est simple!

Connexion

Vous avez déjà un compte? Connectez vous ici.

Haut Bas