XL 2019 Formule SIESTVIDE sur plusieurs cellules

Faels

XLDnaute Nouveau
Bonjour, depuis presque 2H, je fouille site par site pour essayer de trouver mon bonheur mais en vain.

Ce que je souhaite: Si mes cellules A4, B4, C4, D4, E4, F4, G4, H4 sont remplis, alors dans ma cellule J4 il est écrit automatiquement ACT. Si elles ne sont pas toutes remplis: DEM.

J'ai essayé: =SI(ESTVIDE(A4:H4); "DEM"; "ACT") - cependant, elle ne marche visiblement pas pour plusieurs cellules mais que pour une cellule...

Je vous remercie d'avance pour votre aide !
 

Discussions similaires

Réponses
4
Affichages
468