XL 2010 Formule RechercheV

CoralieYUL

XLDnaute Nouveau
Bonjour,

J'ai un petit souci assez simple, mais que je n'arrive pas à trouver une réponse, voici mon problème:

J'ai un code dans deux feuilles. Dans la feuille 1, je trouve le code compose de lettres et nombres et dans l’autre feuille le code avec juste les nombres, donc quand j’utilise la formule CHERCHEV et ça ne fonctionne pas.

Voici ce que j’ai fait =RECHERCHEV(C2;Feuil1!A:B;2;VRAI)

Résultat: #N/A

Quelqu’un pourrait me dire comme je peux faire la recherche quand les codes ne sont pas exacts.

Merci
 
Haut Bas