Résolu XL 2010 Formule RechercheV

CoralieYUL

XLDnaute Nouveau
Bonjour,

J'ai un petit souci assez simple, mais que je n'arrive pas à trouver une réponse, voici mon problème:

J'ai un code dans deux feuilles. Dans la feuille 1, je trouve le code compose de lettres et nombres et dans l’autre feuille le code avec juste les nombres, donc quand j’utilise la formule CHERCHEV et ça ne fonctionne pas.

Voici ce que j’ai fait =RECHERCHEV(C2;Feuil1!A:B;2;VRAI)

Résultat: #N/A

Quelqu’un pourrait me dire comme je peux faire la recherche quand les codes ne sont pas exacts.

Merci
 
Ce fil a été résolu! Aller à la solution…

riton00

XLDnaute Impliqué
Bonsoir,

Essaie de cette façon =RECHERCHEV(C2;Feuil1!A:B;2;0) ou =RECHERCHEV(C2;Feuil1!A:B;2;faux)

Slts
 
Ce message a été identifié comme étant une solution!

Créez un compte ou connectez vous pour répondre

Vous devez être membre afin de pouvoir répondre ici

Créer un compte

Créez un compte Excel Downloads. C'est simple!

Connexion

Vous avez déjà un compte? Connectez vous ici.

Haut Bas