formule pour rappatrier des adresses

goupil51

XLDnaute Nouveau
bonjour à toutes et a tous

je cherche une formule qui me permettrait de rapatrier d'un onglet à l'autre des adresse correspondantes au références
model en pièce jointe
merci d'avance
 

Fichiers joints

Efgé

XLDnaute Barbatruc
Re : formule pour rappatrier des adresses

Bonjour goupil51

Pas certain de voir le problème.
A mettre en Feuil1$D$2 et à recopier vers la droite et vers le bas:

=SI(NB.SI(Feuil2!$A$2:$A$4;$A2);RECHERCHEV($A2;Feuil2!$A$2:$F$4;COLONNES($A:C);0);"")

ou
=SIERREUR(RECHERCHEV($A2;Feuil2!$A$2:$F$4;COLONNES($A:C);0);"")

Cordialement
 

Discussions similaires


Haut Bas