XL 2013 Formule avec plusieurs conditions

Stellah

XLDnaute Nouveau
Bonjour,
Je suis un peu novice sur Excel et n'ai pas trouvé d'aide dans les questions déjà posées dans le forum.

Je souhaite intégrer une formule suivante :
Si "X" est inférieur à 6 alors 0 ou rien
Si "X" est compris entre 6 et 10 alors X-5
Si "X" est supérieur à 10 alors X-10

J'avais tenté cela mais ca ne fonctionne pas :) =SI(b9<6;0;si(ET(B9>6;b9<10);B9-5);si(B9>10;5))

Je vous remercie par avance pour votre aide

Bonne journée,
 

Discussions similaires


Haut Bas