Office 365 Fonction compter avec une ou plusieurs critères

Edokiwango

XLDnaute Nouveau
Supporter XLD
Bonjour à tous, je veux compter le nombre de fois qu’apparaît le nombre "3" dans dans le tableau ci-dessous avec le critère "372"
 

Fichiers joints

Roblochon

XLDnaute Accro
Bonjour,

Cela revient à compter (nb.si) le nombre de fois ou 372 apparaît dans tableau!

Précisez éventuellement votre demande.
A vous relire
 

Jocelyn

XLDnaute Barbatruc
Bonjour le forum,
Bonjour edokiwango,

pas sur d'avoir bien compris mais a tester

VB:
=SOMMEPROD((B1:B22=372)*(E1:E22=3))
Cordialement

EDIT Bonjour Roblochon désolé pour la collision
 

Discussions similaires


Haut Bas