EURO MILLIONS : extraire des tirages les numéros de ma combinaison

Caninge

XLDnaute Impliqué
Bonjour,

comme beaucoup de monde, on voudrait bien gagner au jeu et ne plus retourner au boulot.

J'essaie de trouver comment faire fortune mais...........

enfin je m'amuse !

je cherche une formule pour mon tableau.

le question est écrite dans mon fichier joint.

je pense à la formule DECALER mais je ne sais pas faire. Pouvez me dépannner chers amis

merci
 

Fichiers joints

david84

XLDnaute Barbatruc
Re : EURO MILLIONS : extraire des tirages les numéros de ma combinaison

Bonjour,
tester cette formule matricielle :
Code:
=SIERREUR(PETITE.VALEUR(SI(NB.SI($B$4:$F$4;$B9:$F9);$B9:$F9);COLONNE(A:A));"")
A+
 
Dernière édition:

pascal82

XLDnaute Occasionnel
Re : EURO MILLIONS : extraire des tirages les numéros de ma combinaison

Bonjour Caninge, David84

Autre proposition. Inconvénient, ne respecte pas la restitution demandée.
Nota: Si cela pouvait exister, nous ne serions pas sur ce forum mais plutôt à siroter une boisson sous le soleil.

A placer et glisser de H9 vers L16
=SI(NB.SI($B9:$F9;B$4)=1;B$4;"")
Cordialement
 

Caninge

XLDnaute Impliqué
Re : EURO MILLIONS : extraire des tirages les numéros de ma combinaison

Bonjour David et Pascal,

merci pour les solutions, j'ai repris celle de David.

Merci à tous les deux et bon weekend !

Caninge
 

Créez un compte ou connectez vous pour répondre

Vous devez être membre afin de pouvoir répondre ici

Créer un compte

Créez un compte Excel Downloads. C'est simple!

Connexion

Vous avez déjà un compte? Connectez vous ici.

Haut Bas