XL 2013 Création de tableau

Roseline

XLDnaute Junior
Bonjour,
J'ai besoin de votre aide. Je dois créer un tableau qui représente des données par jour. Cependant j'aimerais inclure dans mon tableau le cumulatif total où je suis rendu. Donc si j'ai dans mon tableau les 5 jours du mois de avril par exemple, je veux avoir une courbe qui m'indique le total où je suis rendu à la fin juin.
Merci de votre aide
Je joins un petit fichier basic
Bonne journée
 

Fichiers joints

R@chid

XLDnaute Barbatruc
Bonjour,
j'ai pas compris la question, j'espère que quelqu'un d'autre puisse te donner de l'aide s'il bien compris.
Sinon, tu peux remplacer la formule en colonne E par celle-ci :
VB:
=TEXTE(A2;"mmmm")
Cordialement
 

Roseline

XLDnaute Junior
Bonjour,
C'est pas tout a fait ce que je cherchais mais merci d'avoir répondu aussi rapidement.
Bonne journée
 

Dugenou

XLDnaute Barbatruc
Supporter XLD
Bonjour,
Moi non plus je ne comprends pas la question : pouvez-vous être plus précise dans la description de votre besoin ? " je veux avoir une courbe qui m'indique le total où je suis rendu à la fin juin. "

Un essai en pj

Cordialement
 

Fichiers joints

Créez un compte ou connectez vous pour répondre

Vous devez être membre afin de pouvoir répondre ici

Créer un compte

Créez un compte Excel Downloads. C'est simple!

Connexion

Vous avez déjà un compte? Connectez vous ici.

Haut Bas