XL 2013 Création de tableau

Roseline

XLDnaute Occasionnel
Bonjour,
J'ai besoin de votre aide. Je dois créer un tableau qui représente des données par jour. Cependant j'aimerais inclure dans mon tableau le cumulatif total où je suis rendu. Donc si j'ai dans mon tableau les 5 jours du mois de avril par exemple, je veux avoir une courbe qui m'indique le total où je suis rendu à la fin juin.
Merci de votre aide
Je joins un petit fichier basic
Bonne journée
 

Pièces jointes

  • excel.xlsx
    68.2 KB · Affichages: 11

R@chid

XLDnaute Barbatruc
Bonjour,
j'ai pas compris la question, j'espère que quelqu'un d'autre puisse te donner de l'aide s'il bien compris.
Sinon, tu peux remplacer la formule en colonne E par celle-ci :
VB:
=TEXTE(A2;"mmmm")

Cordialement
 

Dugenou

XLDnaute Barbatruc
Supporter XLD
Bonjour,
Moi non plus je ne comprends pas la question : pouvez-vous être plus précise dans la description de votre besoin ? " je veux avoir une courbe qui m'indique le total où je suis rendu à la fin juin. "

Un essai en pj

Cordialement
 

Pièces jointes

  • Roseline.xlsx
    84.3 KB · Affichages: 0

Statistiques des forums

Discussions
283 436
Messages
1 851 812
Membres
151 347
dernier inscrit
Dorine02
Haut Bas