Compter le nombre de cellules égales à d'autres + MFC

Caninge

XLDnaute Impliqué
Bonsoir à tous

on voudrait bien gagner au kéno avec ma copine mais il ne faut pas trop y compter. rires

j'ai fait un tableau EXCEL. Il me manque une MFC et une formule pour le compléter.

Si je trouve la solution pour gagner...

Pouvez- m'aider à trouver ?

Merci
 

Fichiers joints

JHA

XLDnaute Barbatruc
Bonjour à tous,

Formule à essayer:
Code:
=SOMMEPROD(NB.SI(W4:AC4;B4:U4))
copier vers le bas
MFC
Code:
=ESTNUM(EQUIV(W4;$B4:$U4;0))
JHA
 

Fichiers joints

Caninge

XLDnaute Impliqué
Bonsoir JHA,

merci pour les réponses.
Impeccable.
Avec ce tableau et quelques recherches je ne peux que gagner au Kéno (lol)

A bientôt
Caninge
 

Créez un compte ou connectez vous pour répondre

Vous devez être membre afin de pouvoir répondre ici

Créer un compte

Créez un compte Excel Downloads. C'est simple!

Connexion

Vous avez déjà un compte? Connectez vous ici.

Haut Bas