compter le nbre de cellule suivant 2 ou 3 criteres

S

stf95

Guest
Voici mon problème

Je cherche un formule NB.SI avec multicriteres

Pour l'instant je n'ai pas trouver de solution sous excel par contre sous lotus 123 pas de probleme avec DBCOMPTE

voici mon debut

=NB.SI($B:$B;D$4)

Merci d'avance , je buche depuis 2 jours
 

Discussions similaires


Haut Bas