XL 2016 Comparatif d'une liste à l'autre selon les numéros

laeti95

XLDnaute Occasionnel
Bonjour,
Vous allez bien ? commence d'en avoir marre, mais bon c'est ainsi.

J'aimerais comparer deux tableau pour voir ce qu'il me manque

Donc faire une comparaison des chiffres, mais pas le m^me nombre de lignes.

Merci d'avance pour vos lumières et nous nous tenons les pouces.

prendre soin de vous.

Laeti
 

Fichiers joints

excfl

XLDnaute Barbatruc
Bonjour le forum,

Proposition :

C2 :
VB:
=NB.SI($H$2:$H$100;B2)
 

Créez un compte ou connectez vous pour répondre

Vous devez être membre afin de pouvoir répondre ici

Créer un compte

Créez un compte Excel Downloads. C'est simple!

Connexion

Vous avez déjà un compte? Connectez vous ici.

Haut Bas