1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière. En savoir plus.

calcul statistique

Discussion dans 'Forum Excel' démarrée par joe40, 9 Janvier 2019.

  1. joe40

    joe40 XLDnaute Nouveau

    Inscrit depuis le :
    29 Mars 2018
    Messages :
    10
    "J'aime" reçus :
    0
    Bonjour je n arrive pas a résoudre un problème, j ai un tableau pour les occupations de chambre avec numéro de chambre , chaque cellule j ai rentré un choix multiple et pour le total je dois savoir 1: les chambres en recouche (r) et 2 : un autre total pour les blancs (b)et recouche a blanc(rb) , pouvez vous m aider
     

    Pièces jointes:

    • resa.xlsx
      Taille du fichier:
      11.5 Ko
      Affichages:
      11
  2. Chargement...

    Discussions similaires - calcul statistique Forum Date
    Calculer la statistique pour les joueurs chaque mois Forum Excel 20 Février 2018
    Calcul statistique acompte client Forum Excel 24 Octobre 2014
    Calcul de statistiques suivant plusieurs critères Forum Excel 9 Octobre 2014
    [RESOLU] Calculer des indicateurs statistiques sur une plage de donnée filtrée Forum Excel 15 Novembre 2013
    calcul statistique sur grande chronique de données - nommer/incr plages de données Forum Excel 20 Février 2011

  3. JHA

    JHA XLDnaute Barbatruc

    Inscrit depuis le :
    15 Juillet 2006
    Messages :
    7562
    "J'aime" reçus :
    375
    Sexe :
    Masculin
    Habite à:
    Dunkerque
    Utilise:
    Excel 2013 (PC)
    Bonjour à tous,

    Il y a une erreur de plage
    Code (Text):
    =NB.SI(B2:B17;"*"&"b")
    Code (Text):
    =NB.SI(B2:B17;"r")
    JHA
     

    Pièces jointes:

    • resa.xlsx
      Taille du fichier:
      12.7 Ko
      Affichages:
      12
  4. joe40

    joe40 XLDnaute Nouveau

    Inscrit depuis le :
    29 Mars 2018
    Messages :
    10
    "J'aime" reçus :
    0
    Merci pour ton aide ,après avoir vérifié pour les cellules b et rb tout fonctionne par contre au niveau des cellules r , le comptage s arrête a 9. As tu une idée?
     
  5. Denis132

    Denis132 XLDnaute Impliqué

    Inscrit depuis le :
    15 Octobre 2007
    Messages :
    903
    "J'aime" reçus :
    12
    Habite à:
    Valleyfield
    Utilise:
    Excel 2010 (PC)
    Bonjour joe40, JHA,

    Le comptage continue après 9 par contre il écrit à la verticale, dans ton format de cellule, va à alignement et en bas change "contexte" pour "gauche à droite"

    @+

    Denis
     

Partager cette page