calcul d'intérêts de retard

J

jose

Guest
Bonjour,
je suis syndic d'immeuble et je travaille beaucoup avec excel.
Je suis à la recherche d'un tableau qui pourrait me permettre
de calculer sans trop d'effort les intérêts de retard.

Je donne la date de référence, la somme, la date de paiement, le taux d'intérêts. celà peut se répercuter sur plusieurs trimestres.
Il doit donc y avoir la possibilité d'enregistrer des paiement (partiels) et de calculer l'intérêt sur le solde restant dû.

Merci de m'éclairer car je me tire les cheveux lors de chaque clôture trimestrielle. :)
 

andré

XLDnaute Barbatruc
Bonjour,

Pour pouvoir t'aider, il faudrait quelques renseignements supplémentaires.

Les intérêts sont-ils calculés à la journée, par mois échu, par mois entamé, ... ?
Les intérêts sont-ils cumulés par mois, par trimestre, par année ?

Un petit exemple de calcul serait plus facile.

En attendant voici déjà quelques formules :

A1 : Montant à placer
A2 : Valeur à atteindre
A3 : Taux annuel
A4 : Durée en années

En encodant 3 des 4 valeurs ci-dessus, les formules suivantes donnent le résultat de la cellule vide :

=SI(A1=0;VA(A3;A4;0;-A2;1);'')
=SI(A2=0;VC(A3;A4;0;-A1;1);'')
=SI(A3=0;TAUX(A4;0;-A1;A1;1);'')
=SI(A4=0;NPM(A3;0;-A1;A2;1);'')

Â+
 
J

JJ59

Guest
Bonjour Jose, Andre, le Forum

voici un tableau qui peut aider.

A Modifier selon les besoins.


Bonne journée à tous.


JJ59 [file name=InteretsRetard.zip size=2480]http://www.excel-downloads.com/components/com_simpleboard/uploaded/files/InteretsRetard.zip[/file]
 

Fichiers joints

ckg

XLDnaute Nouveau
Re : calcul d'intérêts de retard

Bonjour,
je suis syndic d'immeuble et je travaille beaucoup avec excel.
Je suis à la recherche d'un tableau qui pourrait me permettre
de calculer sans trop d'effort les intérêts de retard.

Je donne la date de référence, la somme, la date de paiement, le taux d'intérêts. celà peut se répercuter sur plusieurs trimestres.
Il doit donc y avoir la possibilité d'enregistrer des paiement (partiels) et de calculer l'intérêt sur le solde restant dû.

Merci de m'éclairer car je me tire les cheveux lors de chaque clôture trimestrielle. :)

Bonjour

Je suis syndic aussi. As- tu trouvé une solution?
 

Créez un compte ou connectez vous pour répondre

Vous devez être membre afin de pouvoir répondre ici

Créer un compte

Créez un compte Excel Downloads. C'est simple!

Connexion

Vous avez déjà un compte? Connectez vous ici.

Haut Bas