XL 2016 Aide sur formule de calcul Somme.si

AudreyLa

XLDnaute Nouveau
Bonjour,

Pour terminer mon suivi de location, j'ai une formule qui ne fonctionne pas :

=SOMME.SI($B3:$B$12;"<>Propriétaire";$E$3:$F$12)

Au lieu de me calculer la somme de toutes les cases ( comme je le souhaiterais) elle me calcule uniquement la colonne E, pourriez-vous me dire pourquoi?

Mon fichier est en pièce jointe

Merci,
Audrey
 

Pièces jointes

  • Suivi_facturation_Sauvegarde_Test.xlsm
    101 KB · Affichages: 4
Haut Bas