2 dates

  1. kyoshoo

    Office 365 Chiffres d'affaires à répartir mensuellement sur 0 à 12 mois entre deux dates

    Bonjour, Pourriez-vous m'aider sur ce petit casse tête j'ai un tableau Excel avec : CA = Chiffre d'affaire (C) Date de début (D) date de fin (E) Nombre de jours de prestations (G) Nombre de mois entre deux dates pour les cellules non vides de mon tableau (G) =SI(G2="";"";DATEDIF(D2;E2;"m"))...
  2. Lili95599

    Somme avec Plusieurs critères entre 2 dates

    Hello tout le monde ! Je bloque sur une formule qui doit être toute bête mais je fatigue. Je demande une somme selon plusieurs critères entre 2 dates et cela ne fonctionne pas: =+SOMME(($P19:$AQ19="late")*($P15:$AQ15>=débutphasemois)*($P15:$AQ15<=finphasemois)*($P12:$AQ12="documentation")) Je...
Haut Bas