Résultats de la recherche

  1. P

    Texte non reconnu dans une fonction

    Bonjour, j'ai un PB avec la copie de mes correspondances Marque/Catégorie copiées sur ebay. Je ne comprends pas pourquoi la formule en F ( modification 09/08/2013 14h06: la formule est en K)ne marche plus si j'y colle les marques . J'ai tout essayé au niveau des collages spéciaux et des...
  2. P

    fonction de recherche matriciele et test logique si faux

    Bonjour, Je cherche a utiliser une fonction type RECHERCHEV mais je veux afficher la valeur 1 si il n'y a pas d’équivalence trouvée dans la cellule. Dans mon fichier exemple, si rien n'est trouvé je voudrai afficher 1 au lieu de #N/A Merci pour votre aide
  3. P

    FONCTION RECHERCHEV sur une chaine de caractère dans un texte

    Bonjour, Je cherche depuis ce matin une solution sur ce forum et ailleurs mais sans succès. J'en suis là ma formule =RECHERCHEV(D2; ETAT;2;VRAI) mon tableau ETAT NIB 5000 NNB 4000 USE 3000 Si dans D2 j'ai l'état ( NIB, NNB ou USE) ma formule me donne bien 5000 , 4000 ou 3000 Par...
Haut Bas