Résultats de la recherche

  1. kyoshoo

    XL 2019 Affiche valeur si mois en cours > mois et année (aujourd'hui) ou en cours....

    Bonjour, J'aimerai pouvoir mettre en place une formule qui m'affiche le résultat si > au mois, année en cours, si ce n'est pas le cas "". j'ai essayé cette formule juste avec le mois mais cela semble fonctionné =SI(ET(MOIS($F3)>MOIS(AUJOURDHUI()));"";SI($AG3="win";(BD3-AZ3)/AZ3;"")) F= Date au...
  2. kyoshoo

    Office 365 Planning conditionnel

    Bonjour, J'ai besoin d'aide pour un planning avec condition, voir exemple en attachement. un collaborateur peut travailler chez le même client plusieurs fois par période de 3 mois ( moins ou plus) il peut y avoir aussi un mois sans missions , et changer aussi de client. Un collaborateur peut...
  3. kyoshoo

    Office 365 condition entre deux dates, recherche v si

    Bonjour, Je recherche une solution pour copier des informations d'une feuille 1 vers une feuille 2 mais avec des conditions et parfois copie plusieurs fois en fonction d'une date de début et date de fin ( par rapport au mois de l'année). Feuille 1 (Source) Feuille 2 (copie et variable ?)...
  4. kyoshoo

    Kyoshoo

    Bonjour au forum. En parcourant ce forum, j’ai découvert des choses interessantes, ce qui m’a motivé à m’inscrire et en passant à demander de l’aide. J’aime Excel même si j’utilise qu’une infirme partie des possibilités offertes. Merci et à bientôt.
  5. kyoshoo

    Office 365 Chiffres d'affaires à répartir mensuellement sur 0 à 12 mois entre deux dates

    Bonjour, Pourriez-vous m'aider sur ce petit casse tête j'ai un tableau Excel avec : CA = Chiffre d'affaire (C) Date de début (D) date de fin (E) Nombre de jours de prestations (G) Nombre de mois entre deux dates pour les cellules non vides de mon tableau (G) =SI(G2="";"";DATEDIF(D2;E2;"m"))...
Haut Bas