Résultats de la recherche

  1. Ferbank

    Autres Fichier xlsx

    Bonsoir; au fait avec mon vieux Excel 2002 je ne paux pas ouvrir les fichs xlsx même si je telecharge un module sur le net il ne tient pas sur excel comment faire? merci
  2. Ferbank

    Autres deplacement de ligne datée d'un tableau

    Bonjour; je n'ai pas trouve la bonne solutin pour deplacer une ligne entière datée d'un tableau pour la replacer à son ordre. Dans le tableau ci joint il y a une liste de tirage FDJ datée depuis la ligne 513 à 1553 dans l'ordre decroissant. les nouveaux listings des tirages de la FDJ ont inverse...
  3. Ferbank

    XL 2010 modifier une macro excel 2002

    Bonjour je m'en remets à vous pour apporter une correction sur une macro qu j'ai modifié ou peut être malmenée. Je vous remercie encore JOB75 pour la conception de ette macro. Peut être es ce possible de la modifer simplement. Je n'ai toujours pas gagné au loto mais de voir le fonctionnement...
  4. Ferbank

    Autres Formule et macro excel 97

    Bonjour je m'en remets à vous pour apporter une correction sur une macro qu j'ai modifié ou peut être malmenée. Je remercie encore JOB75 pour la conception de ette macro. Peut être pourra til la modifier. Je n'ai toujours pas gagné mais de voir le fonctionnement de la macro me satisfait...
  5. Ferbank

    XL 2010 Formule Excel Nb.si

    Bonjour; dans mon tableau stat excel pour loto j'utilise NB.SI dans une recherche, ma formule est "=NB.SI($T$12:$X$200;AB12)" la colonne AB12 ne change pas, étant tous les N° du loto de 1à 49. La zone definie "$T$12:$X$200" est variable en fonction des recherches valeurs. Si je modifie...
  6. Ferbank

    Autres Formule excel version 2007

    Bonjour; je suis à la recherche d'une formule simple pour rechercher dans un fichier excel des données suivantes! Exemple un listing de tirage loto; numéros des tirages sorti par ligne donc 1 ligne et 6 colonnes . Comment rechercher un série de numéros ex 27 44 46 ou plus simple 8 12 dans une...