Résultats de la recherche

  1. AL 22

    Microsoft 365 Inversé Nom et Prénom dans cellule

    Bonjour 100kibou,bonjour GALOUGALOU, bonjour le forum, Par formule, si vos données sont en A1. =SI(ESTVIDE(A1);"";STXT(A1&" "&A1;CHERCHE(" ";A1)+1;NBCAR(A1))) Cordialement AL 22
  2. AL 22

    Fichier pour Jacques BOISGONTIER

    Bonjour à tous, Fonctionne sur : http://boisgontierj.free.fr/ Bonne journée ;)
  3. AL 22

    XL 2016 Calcul ETP mensuel en fonction de la date d'entrée et de sortie

    Merci pour ton retour, et bonne soirée à toi aussi. ;) AL 22
  4. AL 22

    XL 2016 Calcul ETP mensuel en fonction de la date d'entrée et de sortie

    Pour additionner le nombre de personnes sans les"0", par exemple sur la plage en "M" : =NB.SI(M16:M19;">0")
  5. AL 22

    XL 2016 Calcul ETP mensuel en fonction de la date d'entrée et de sortie

    Re, Je ne comprends pas exactement ta demande, En I5, tu as l'addition de la plage (M16:M19), c'est l'ETP global de tout le monde. Les formules de la plage (M16:M19) sont basées sur les dates de début (E5) et de fin de mois (E6) et donnent l'ETPindividuel. Que désires tu en I6 ? A+ AL 22
  6. AL 22

    XL 2016 Calcul ETP mensuel en fonction de la date d'entrée et de sortie

    Bonjour cgdo, bonjour à tous, Retour de ton classeur ! Cela te convient-il ? AL 22
Haut Bas