Résultats de la recherche

  1. V

    XL 2013 Aide pour une formule matricielle

    Bonjour JHA, Merci le problème est résolu ! Une autre alternative : =SOMMEPROD((((C3:E3)-(C2:E2))>5)*1) Sujet clos. Victorz
  2. V

    XL 2013 Aide pour une formule matricielle

    Bonjour :) Je viens demander de l'aide sur internet car je n'ai trouvé la solution moi même après recherche. Un shéma vaut mieux qu'un roman, voici mon problème : Je souhaite faire une formule NB.SI mais j'aimerai stocker dans ma formule un tableau matriciel calculé (ligne des moutons -...
Haut Bas