Résultats de la recherche

  1. J

    FONCTION : =SI(NB.SI)

    Bonjour jocelyn, c'est aussi une solution. merci merci forum
  2. J

    FONCTION : =SI(NB.SI)

    Aussi! une solution. Merci
  3. J

    FONCTION : =SI(NB.SI)

    Super, ça marche !!! Merci Chris24 cordialement
  4. J

    FONCTION : =SI(NB.SI)

    Salut forum, je travaille sur un fichier excel 2010. je souhaite faire une formule qui prend en compte les conditions (voir fichier) feuille2 J’essaie de faire une formule qui mettrait : *MAGC si A3= fr02,FR85,FR88 *GAA si A3=FR04, FR09, FR83 *FV si A3= FR05 *S/T si A3= FR10, FR11, FR86...
  5. J

    XL 2013 calcul de charge + planification

    Re : calcul de charge + planification Bonsoir, merci :) , vu le nombre de cette macro, ça change change carrément de la premiére. donc pour qu'on puisse avoir les solution, il faut impérativement les 2 macro... j'ai bien avancé sur l'autre sur la premiére version, et pour toutes les semaines...
  6. J

    XL 2013 calcul de charge + planification

    Re : calcul de charge + planification re, encore merci pour cette recherche, je continue de remplir le voir pour voir s'il ya d'autres semaines posant problème. A+
  7. J

    XL 2013 calcul de charge + planification

    Re : calcul de charge + planification Bonjour Cisco cela montre qu'il n'y pas assez de personne formé pour les flexibles. je trouve la macro parfaite. elle est un outil de discision dans la mesure ou on voit les semaine ou il manquerai de ressource et de prévoir des solutions comme (l'interim).
  8. J

    XL 2013 calcul de charge + planification

    Re : calcul de charge + planification RE, fichier joint A+
  9. J

    XL 2013 calcul de charge + planification

    Re : calcul de charge + planification bonjour je n'arrive plus à joindre des fichiers, merci de voir ces semaines en image A+
  10. J

    XL 2013 calcul de charge + planification

    Re : calcul de charge + planification RE'bonjour ci-joint les donées des 7 (je m'étais trompée) semaines posants probléme. une question, dans la formule à "I4": =SI((I$23=0)+(ARRONDI(SOMME(I$3:I3);6)=ARRONDI(I$22;6)) le 6 represente le nombre d'empoyés?? merci CISCO A+
  11. J

    XL 2013 calcul de charge + planification

    Re : calcul de charge + planification bonjour, super tout est mis à jour par contre j'ai trois semaines qui posent probléme... a+
  12. J

    XL 2013 calcul de charge + planification

    Re : calcul de charge + planification Pourquoi les valeurs du test en cours ne changent pas, même si on se positionne sur une autres semaine? les valeurs en I20-N20 restent les mêmes, normalement elles devraient changer si on passe d'une semaine à une notre ? A+
  13. J

    XL 2013 calcul de charge + planification

    Re : calcul de charge + planification Bonjour cisco, j'ai fini de remplir mon tableau, par contre, les valeurs dans les 15tableaaux à gauche ne changent pas5cf IMAGE) je dois le remplir manuellement? OU JE DOIS MODIFIER LA MACRO merci d'avance A+
  14. J

    XL 2013 calcul de charge + planification

    Re : calcul de charge + planification Bonjour cisco, ça marche pour le moment, encore je n'est pas encore mis toutes mes données. je te fais un breif demain :) merci A+
  15. J

    XL 2013 calcul de charge + planification

    Re : calcul de charge + planification Bonjour CISCO merci de ta promptitude, de ta disponibilité et d'avoir chercher. il est bien la 1ére solution, même si je ne sais pas à quoi consiste la deuxiéme... il me reste juste à remplir avec mes data et je dirais ce que ça donne. bonne journée, A+
  16. J

    XL 2013 calcul de charge + planification

    Re : calcul de charge + planification Bonjour dans mes données, le maximum est 30, aprés on ne peut pas exclure qu'il en ai plus. Merci, A+
  17. J

    XL 2013 calcul de charge + planification

    Re : calcul de charge + planification Bonjour, je refais le fichier, pendant que jy suis, la cellules H3 est elle necessaire sinon est ce possible de la suprimer? que represente les celulles I22-N23. j'ai vu que les cellules I22-N22 ne reprennent que les sommes en I20-N20. Mais sur quelles...
  18. J

    XL 2013 calcul de charge + planification

    Re : calcul de charge + planification Bonjour cisco je n'ai pas encore appliqué la macro à mon fichier. j'ai repris la tableau avec la formule revue ce week end. Dans mon fichier, j'ai 14 Employés, dont: 3 interimaires (ne sont pas toujours present) 1 stagaire: present 1/2 MOIS 1 opérateur qui...
  19. J

    XL 2013 calcul de charge + planification

    Re : calcul de charge + planification Bonjour dans mon fichier, j'ai plus d'employés pour les mêmes types de tests. c'est pour la macro? merci et A+
  20. J

    XL 2013 calcul de charge + planification

    Re : calcul de charge + planification Bien noté merci, je vais l'appliquer à mon fichier sur plusieur semaines pour voir ce que ça donne. je tiens au courant. bonne journée A+
Haut Bas