Résultats de la recherche

  1. J

    FONCTION : =SI(NB.SI)

    Salut forum, je travaille sur un fichier excel 2010. je souhaite faire une formule qui prend en compte les conditions (voir fichier) feuille2 J’essaie de faire une formule qui mettrait : *MAGC si A3= fr02,FR85,FR88 *GAA si A3=FR04, FR09, FR83 *FV si A3= FR05 *S/T si A3= FR10, FR11, FR86...
  2. J

    XL 2013 calcul de charge + planification

    Salut Forum, je bosse sur un projet de panification de l'activité du "contrôle qualité" mais je bloque sur un truc. Donc j'ai décidé de me diriger vers vous en espérant que vous m’aiderez par ce que c’est super important dans mon stage. J’ai mis un fichier joint pour mieux décrire la...
Haut Bas