Résultats de la recherche

  1. speedygraffity

    XL 2016 Planning de GANTT - Format de l'Axe automatique

    Bonjour à tous, Je reviens vers vous car vous êtes d'une aide Ô Combien précieuse. Bon, trêves de léchouilles. J'ai fait une feuille Excel avec un planning de GANTT qui doit servir de modèle pour mes collaborateurs (voir aussi PDF joint). Jusque là tout va bien. Mais là ou ça se complique...
  2. speedygraffity

    XL 2016 Liste déroulante avec remplissage sur 2 colonnes

    Bonjour à tous, J'ai un tableau avec 2 feuilles (Devis + Compositions). J'aimerai que, dans la feuille devis colonne "Vitrage", lorsque je sélectionne une composition dans la liste (ex. 66.2/16/88.2) le tarif correspondant s'affiche dans la même ligne et dans la colonne Prix M². Sachant que la...
  3. speedygraffity

    XL 2016 Résultat en fonction d'un critère

    Bonjour à tous, Voilà mon problème qui je pense, pour vous, est simple. Je veux calculer un M² à partir de 2 cellules. A1 = 450 et A2 = 800 (ces valeurs représentes des millimètres). En A3 =SOMME(A1*B1/1000000) (divisé par 1000000 car je veux mon résultat en m²). Le résultat est 0,32 m². Mais...
  4. speedygraffity

    XL 2016 Mise en forme conditionnelle par rapport à une autre cellule contenant une MFC

    Bonjour à tous, Exemple, dans le tableau ci-joint, j'aimerai que la cellule E6 (contenant la valeur 1350) se remplisse d'une couleur jaune en fonction du résultat de la cellule L6 (contenant la valeur NO) contenant déjà une MFC. Si la cellule L6 contenait la valeur OK, alors E6 ne change pas de...
  5. speedygraffity

    Classement Alterné (Concours de Pêche)

    Bonjour à tous et à toutes, Je dois faire un tableau pour un concours de pêche avec un classement alterné, je vous explique : Il y a 1 étang avec 2 côtés (Petit côté et Grand côté). Selon le côté où ça mord le mieux, on va classer les participants de façon alternée. Disons que c'est le...
  6. speedygraffity

    Comment Afficher Un Nom en fonction d'un résultat ?

    Bonjour à Tous et à toutes, J'ai un tableau de résultats pour un concours de pêche. Dans la colonne Classement (A) les résultats [A8:A31] Dans la colonne Nom et prénom (C) les participants au concours [C8:C31] J'aimerai que dans la cellule B33 s'affiche le nom du gagnant et que dans la...
  7. speedygraffity

    Liste déroulante sur 2 colonnes

    Bonjour à tous ! Je souhaite créer une feuille de calcul avec liste déroulante, exemple : Sur la feuil1 de mon classeur, j'ai 2 colonnes. Colonne 1 (N° Plomb) et colonne 2 (Poids) Sur la feuil2 j'ai aussi 2 colonnes (N°Plomb et Poids). J'aimerai créer une liste déroulante sur la feuil1...
  8. speedygraffity

    Somme en fonction de la couleur des cellules

    Bonjour à toutes et à tous, Je suis nouveau sur ce forum et pas très calé sur Excel 2010. Néanmoins j'ai quelques notions de base. Je vous remercie par avance de l'aide que vous voudrez bien m'apporter. Voilà mon problème : J'ai un tableau (voir pièce jointe) avec 2 colonnes. Dans la...
Haut Bas