Contenu récent par Yoyo01000

  1. Yoyo01000

    Résolu Ajouter des documents

    Bonjour, petite question n'ayant peut-être pas d'intérêt : Est-ce que ce fichier ne servira qu'à toi ou alors aussi à d'autres personnes ?
  2. Yoyo01000

    XL 2016 Frais selon 3 conditions

    Bien sûr qu'elle le fait : SI($C$17>$E$20 = si en C17 il y a 10 000 alors ce sera supérieur à 8 000 ;)
  3. Yoyo01000

    XL 2016 Frais selon 3 conditions

    Dans ta formule : =SI(2 001<=2 000;$C$17*$E$21;SI(2 001>8 000;$C$17*$E$23)) 2 001<=2 000 : c'est faux 2 001>8 000 : c'est faux Voilà l'explication ;)
  4. Yoyo01000

    XL 2016 Frais selon 3 conditions

    =SI($C$17<=$E$19;$C$17*$E$21;SI(ET($C$17>$E$19;$C$17<=$E$20);$C$17*$E$22;SI($C$17>$E$20;$C$17*$E$23;"")))
  5. Yoyo01000

    XL 2016 Frais selon 3 conditions

    Bonjour, Normal que cela ne fonctionne pas car la première condition est fausse (dans ton 1er SI) et la seconde est fausse aussi (dans ton 2ème SI) ;)
  6. Yoyo01000

    Autres votre aide sur a recherchev

    Bonjour, avec un TCD et un segment de date Le tout étant modulable ;)
  7. Yoyo01000

    Microsoft 365 EXCEL MFC cellule en fontion colonne ...

    Bonjour, formule pour la MFC : =NBVAL($C$4:$C$52)>=1
  8. Yoyo01000

    XL 2016 MFC sur date en 2 colonnes

    Bonjour, j'ai essayé de reproduire au mieux la structure de ton fichier et idéalement, travailler directement sur le tien aurait été un plus ! Pour le coup, il te faudra adapter les MFC
  9. Yoyo01000

    XL 2019 Calcul du besoin en staff pour X clients

    Dans le tableau joint, il y a le staff pour 50 personnes mais nous ne connaissons pas le staf pour 150 ou 300,... ! Si on triple le staff quand on triple le nombre de clients, c'est facile. Mais si une partie du staf est X2 pour X3 nombre de clients, ça change tout. Et ce sont des infos que nous...
  10. Yoyo01000

    XL 2010 Calcul remise globale

    Et là ?
  11. Yoyo01000

    XL 2019 Calcul du besoin en staff pour X clients

    Idéalement, il faudrait construire une base de données avec l'effectif devant être présent pour tel nombre de clients et ensuite, suivant le nombre de clients qui sera saisi en cellule C2, faire apparaître le personnel nécessaire dans le tableau correspondant ;)
  12. Yoyo01000

    XL 2019 Calcul du besoin en staff pour X clients

    Bonjour, est-ce que, pour résumer, s'il y a 150 clients, il faut multiplier tout le personnel X3 ? Ou alors qu'une partie de celui-ci ?
  13. Yoyo01000

    XL 2010 Calcul remise globale

    Désolé JHA, je n'avais pas vu que tu avais fourni la même réponse, avant moi :rolleyes:
  14. Yoyo01000

    XL 2010 Calcul remise globale

    C'est noté ;)
  15. Yoyo01000

    XL 2010 Calcul remise globale

    J'ai fait du simplissime
Haut Bas