Contenu récent par Lucio

  1. L

    XL 2016 comptage cellule colonne

    Merci c'est top 👍
  2. L

    XL 2016 comptage cellule colonne

  3. L

    XL 2016 Création message box

    La cellule J reste toujours en rouge.
  4. L

    XL 2016 comptage cellule colonne

    me suis mal exprimé désolé
  5. L

    XL 2016 comptage cellule colonne

    et je voudrais que si j'ai 3 fois le nombre 1 dans 3 cellules différentes qu on puisse compter un seul 1
  6. L

    XL 2016 comptage cellule colonne

    en fait ca joue j'ai juste de cellules vides c'est pour ca
  7. L

    XL 2016 comptage cellule colonne

    alors
  8. L

    XL 2016 comptage cellule colonne

    c'est ce que j ai fait : =SOMMEPROD(1/NB.SI(A4:A121;A4:A121)) et il m'indique ceci #DIV/0!
  9. L

    XL 2016 Création message box

    ca ne joue pas
  10. L

    XL 2016 comptage cellule colonne

    je ne comprends pas pourquoi il y a 2 fois plage?
  11. L

    XL 2016 comptage cellule colonne

    ca ne fonctionne pas
  12. L

    XL 2016 Création message box

    Bonjour, J'aimerais créer un message box d'avertissement lors de l'imputation des heures en colonne "K" si il y a une différence de mois entre la colonne "I" et "J". Un message genre : "Avis sur des mois différents" "Veuillez inscrire sur une nouvelle ligne avec le même numéro d'avis...
  13. L

    XL 2016 comptage cellule colonne

    Je veux compter le nombre de cellules ou il y a un nombre (sans doublons s'il y en a) et pas l addition des cellules
  14. L

    XL 2016 comptage cellule colonne

    en fait je veux additionner le nombre de cellules contenant des numéros d'ordre mais il se peut que des numéros d'ordre soient les mêmes et je voudrais les compter 1 seule fois.
  15. L

    XL 2016 comptage cellule colonne

    je n'ai plus le total du nombre de cellule de la colonne en bas de la colonne
Haut Bas