Solutions authored by loulourav

  1. L

    Résolu Microsoft 365 sous.total d'un tableau sans les doublons

    Bonjour jibego, le fil, a tester en E8 : =SOMMEPROD(1/NB.SI(A2:A7;A2:A7);E2:E7)
Haut Bas