1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière. En savoir plus.

Activité récente de Jean-Patrick

  1. Jean-Patrick a aimé le message de Modeste geedee dans la discussion XL 2003 % de chiffres positifs par rapport aux chiffres négatifs.

    =NB.SI(A1:A100;">0")/NB.SI(A1:A100;"<0")

    11 Janvier 2019 à 14:22
  2. Jean-Patrick a aimé le message de Marjo2 dans la discussion XL 2003 % de chiffres positifs par rapport aux chiffres négatifs.

    Nouveau Pour compter le nombre de cellule supérieur à 0 : NB.SI(A:A;">0") Pour compter le nombre de cellule inférieur à 0 :...

    11 Janvier 2019 à 14:22
  3. Jean-Patrick a aimé le message de Marjo2 dans la discussion XL 2003 % de chiffres positifs par rapport aux chiffres négatifs.

    Si vous êtes satisfait un petit "j'aime" svp

    11 Janvier 2019 à 14:22
  4. Jean-Patrick a répondu à la discussion XL 2003 % de chiffres positifs par rapport aux chiffres négatifs.

    Merci pour vos réponses, les formules fonctionnent parfaitement!

    11 Janvier 2019 à 13:56
  5. Jean-Patrick a posté une nouvelle discussion.

    XL 2003 % de chiffres positifs par rapport aux chiffres négatifs

    Bonjour, Je souhaiterai calculer en pourcentage le nombre de chiffres positifs par rapports au nombre de chiffres négatifs. Je ne sais...

    Forum: Forum Excel

    11 Janvier 2019 à 11:59