Contenu récent par def01

  1. D

    XL 2013 Afficher une valeur en fonction de mon resultat de ma cascade de liste déroulante

    Alors je pense avoir trouver ; j'ai ajouté une valeur 0 à "la valeur proche" et ca fonctionne. =RECHERCHEV(C16;Feuil1!$B$3:$C$39;2;0) Je ne sai pas trop pourquoi. Merci tout de meme
  2. D

    XL 2013 Afficher une valeur en fonction de mon resultat de ma cascade de liste déroulante

    voila le fichier de base sur lequel je travaille
  3. D

    XL 2013 Afficher une valeur en fonction de mon resultat de ma cascade de liste déroulante

    Bonjour à tous, J'aurai besoin de vos conseils : pour la création de facture j'essaye de créer une petite automtisation de mes produits à factures; J'ai créer pour cela une liste déroulante en cascade, en fonction de mon résultat de mes listes déroulantes je voudrais faire afficher le prux du...
Haut Bas